[Dev] new PyICU required

Alec Flett alecf at osafoundation.org
Sat Feb 25 14:04:07 PST 2006


In order to support "narrow" weekday names in the MiniCal, Andi needed 
to tweak PyICU.

You'll need to do a "make install" or "make PyICU" in order to get the 
latest version after you update from svn..

Alec



More information about the Dev mailing list