[Dev] Python 2.3.4 upgrade

Anthony Baxter anthony at interlink.com.au
Fri Aug 6 09:57:10 PDT 2004


Brian Kirsch wrote:
> Ted,
> I am currently using the 2.3 mail parser since our mail conversion needs 
> for .4 are rather simple. However once we start
> complex mail parsing in .5 (attachments / messages in message) we should 
> move to 2.4.

You'll also be able to install the email-3.0 package (which is the 
version number for the one that will be in Python 2.4 final) under 
Python 2.3.


-- 
Anthony Baxter     <anthony at interlink.com.au>
It's never too late to have a happy childhood.


More information about the Dev mailing list