[Chandler-dev] New wxWidgets

John Anderson john at osafoundation.org
Wed Nov 15 15:25:39 PST 2006


Hi:

I recently made a change to Chandler which requires a new wxWidgets, so 
don't forget to do a make install after your next SVN update.

John


More information about the chandler-dev mailing list